Здравствуйте, гость ( Вход | Регистрация )

13 страниц V  < 1 2 3 4 5 > »   
Ответить в данную темуНачать новую тему
Не заводится с первого раза, проблемы
night_n
сообщение 3.7.2009, 9:26
Сообщение #101


Водитель Гетца
**

Сообщений: 16
Регистрация: 21.12.2007
Из: Казань




pdbyzqnt за невнимательность, сегодня снова выдернул оба реле, на втором (которое судя по схеме отвезает за BLOWER (переводчик переводит как воздуховодка)) на одном из контактов опять было масло, парур аз воткнул/выдернул с салфеткой, вроде как вытер клемму... может быть проблема в этом?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
ГётцОднако
сообщение 3.7.2009, 11:21
Сообщение #102


Не могу остановиться
**********

Сообщений: 1376
Регистрация: 11.2.2005
Из: Югорск, ХМАО




BLOWER это моторчик салонной печки :smile:

Дык, чего там гадать? Лампочка иммобилайзера при этом горит или нет?

Если не горит, то исправность реле можно проверить с помощью мультиметра (напряжометра).
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
night_n
сообщение 3.7.2009, 11:36
Сообщение #103


Водитель Гетца
**

Сообщений: 16
Регистрация: 21.12.2007
Из: Казань




имобилайзер (я так понял это машинка с ключиком) горит только вначале, как заведется машина уже не горит - в общем нормальное поведение иммобилайзера ИМХО.
черт подери, чтож делать, не хочется почемуто мне разбирать бензонасос, 20 тыщ пробега пока что, неужто уже засорился.
чес говоря подозрение у меня по поводу сигналки, стоит поиграться с ней и заводиться машинка то. у меня это Starline B-9 с автозапуском, пользуюсь редко им конечно, но всеравно не замечал чтоб машина не завелась хотябы раз. не заводится только если сам пытаюсь заводить
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Grinderman
сообщение 3.7.2009, 11:52
Сообщение #104


Водитель Гетца
**

Сообщений: 57
Регистрация: 10.1.2009
Из: г. Ухта, Республика Коми

Мой город: Ухта



Цитата(night_n)
имобилайзер (я так понял это машинка с ключиком) горит только вначале, как заведется машина уже не горит - в общем нормальное поведение иммобилайзера ИМХО.
черт подери, чтож делать, не хочется почемуто мне разбирать бензонасос, 20 тыщ пробега пока что, неужто уже засорился.
чес говоря подозрение у меня по поводу сигналки, стоит поиграться с ней и заводиться машинка то. у меня это Starline B-9 с автозапуском, пользуюсь редко им конечно, но всеравно не замечал чтоб машина не завелась хотябы раз. не заводится только если сам пытаюсь заводить

Сигналка хреновая если честно. У самого такая. Жалею, что поставил. Бывает по десять раз на кнопу жать приходится, а связи нет.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Alan
сообщение 7.7.2009, 8:59
Сообщение #105


Завсегдатай клуба
***

Сообщений: 80
Регистрация: 4.2.2008
Из: Сыктывкар




Цитата(Александр23)
ГётцОднако
Чисто отечественные лучше не брать. Лучше от сигналки реле типа Сатурн.

Спасибо за совет :smile: . Купил за 50р., поставил, работает (родные в Экзисте в 3,5 раза дороже!)
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
admpavel
сообщение 9.7.2009, 11:19
Сообщение #106


Водитель Гетца
**

Сообщений: 33
Регистрация: 5.5.2008
Из: москва




Ситуация следующая :
машина заводится нормально, но иногда поворачиваешь ключ и тишина только лампочки на панели горят с толкача заведешь и потом можешь опять заводится нормально
статистика следующая на 5-10 запусков 2-3 не запуска.
стартер перебрали ошибок компьютер не показывает.
может у кого было такое ?
Getz 1.6 2004 пробег 123 000
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 9.7.2009, 12:54
Сообщение #107


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



admpavel
Автозапуск е?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
admpavel
сообщение 9.7.2009, 12:57
Сообщение #108


Водитель Гетца
**

Сообщений: 33
Регистрация: 5.5.2008
Из: москва




нет
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 9.7.2009, 13:12
Сообщение #109


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



АКПП? Печка работает, когда не заводится?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 9.7.2009, 13:14
Сообщение #110


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



Блин, с толкача ведь. :grin: МКПП.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Jarlacks
сообщение 9.7.2009, 13:16
Сообщение #111


Кромешник
***********

Сообщений: 2484
Регистрация: 20.8.2008
Из: Москва

Мой город: мой адрес: Советский Союз



Цитата
но иногда поворачиваешь ключ и тишина только лампочки на панели горят
Реле которое втягивающее включает или сам замок в положении "старт" не контачит иногда..
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Erms
сообщение 9.7.2009, 13:44
Сообщение #112


Зашел на минутку...
*

Сообщений: 2
Регистрация: 5.4.2008
Из: Пермь




Последнее время машинка тоже стала глючить. Заметил следующую тенденцию: если при повороте ключа в положение "ОN" не загорается лампочка иммобилайзера, то никакие шаманства уже не помогают, если загорается, то заводится с полоборота. Заехал в сервил к официалам, первый вопрос был "сигналка с автозапуском?", ответ "нет", значит замена по гарантии. Теперь жду когда придут детальки, примерно 2 недели сказали.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
admpavel
сообщение 9.7.2009, 13:45
Сообщение #113


Водитель Гетца
**

Сообщений: 33
Регистрация: 5.5.2008
Из: москва




Цитата(Jarlacks)
Цитата
но иногда поворачиваешь ключ и тишина только лампочки на панели горят
Реле которое втягивающее включает или сам замок в положении "старт" не контачит иногда..

реле втягивающее поменял.
а замок разбирается ?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 9.7.2009, 15:01
Сообщение #114


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



Цитата(Александр23)
Печка работает, когда не заводится?
Игнорируем? :smile:
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
xyz
сообщение 9.7.2009, 15:02
Сообщение #115


Завсегдатай клуба
***

Сообщений: 78
Регистрация: 8.11.2007
Из: Сочи




Цитата(admpavel)
Цитата(Jarlacks)
Цитата
но иногда поворачиваешь ключ и тишина только лампочки на панели горят
Реле которое втягивающее включает или сам замок в положении "старт" не контачит иногда..

реле втягивающее поменял.
а замок разбирается ?
В замке по идее меняется контактная группа. Но часто бывает что забивается шестеренка обгонной муфты и венец маховика. При этом естественно втягивающее срабатывает, но его контакты не замыкаются и ток на стартер не идет.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Jarlacks
сообщение 9.7.2009, 15:16
Сообщение #116


Кромешник
***********

Сообщений: 2484
Регистрация: 20.8.2008
Из: Москва

Мой город: мой адрес: Советский Союз



admpavel
Я не втягивающее имел ввиду,а реле,через которое на него управляющий сигнал приходит. Ответь про печку плиз Александру! Если есть связь,то интересно знать. Все таки в этих вопросах у него опыта побольше... А то мне ща придеться по легендам схем полдня лазить)))
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 9.7.2009, 15:29
Сообщение #117


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



Jarlacks
Вот-вот. А оно подает напряжение на стартер через цепь ИГ2, через которую и печка работает. Хотя при таком пробеге замок уже может глючить.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
admpavel
сообщение 9.7.2009, 15:50
Сообщение #118


Водитель Гетца
**

Сообщений: 33
Регистрация: 5.5.2008
Из: москва




в каком смысле печка работает (если включить то работает )
вот еще одно :если незавелась машина то я ее толкну на 5 передачев перед на 10-20 или с горочки чуть скачусь на передаче то заводится
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
admpavel
сообщение 9.7.2009, 15:54
Сообщение #119


Водитель Гетца
**

Сообщений: 33
Регистрация: 5.5.2008
Из: москва




Цитата(Александр23)
Jarlacks
Хотя при таком пробеге замок уже может глючить.

если замок то что можно проверить и поменять ?
и самое главное где купить смотрел в экзисте там ничего нет вроде
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
raffy
сообщение 9.7.2009, 16:28
Сообщение #120


Завсегдатай клуба
***

Сообщений: 82
Регистрация: 3.5.2007
Из: М.О.




самое прикольное нашел способ (а может совпадение?) как завестись...
ключом закрываю и открываю водительскую дверь - после чего заводится с полтыка... и заводится всегда если при постановке на охрану сперва ключом закрыть дверь, а потом уже поставить на сигналку...
сигнализация старлайн а6... в 1 из 3х случаев при заводе после закрытия дверей с брелка не заводится...

обходчик иммобилайзера и саму сигналку ставили в рольфе...
чую придется самому еще и сигнализацию поменять в авто... (а я уж татнефть обматерил по полной и паспорта на партию бензина даж содрал)...

кстати крутить стартер при нажатой педали газа бесполезно - не сушит как в жыгулях...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
raf
сообщение 9.7.2009, 16:57
Сообщение #121


Почетный Гетцевод
*****

Сообщений: 200
Регистрация: 27.6.2008
Из: Казань

Мой город: Казань



raffy
явно колдовство, не способ - совпадение :grin:
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 9.7.2009, 17:46
Сообщение #122


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



admpavel
Ну это надо ловить неисправность. А менять контактную группу при необходимости. Под капотом вынуть - вставитьт пред-ли и реле.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
admpavel
сообщение 9.7.2009, 22:01
Сообщение #123


Водитель Гетца
**

Сообщений: 33
Регистрация: 5.5.2008
Из: москва




Александр23

Ребят я бы к Вам не обратился если бы она прямо у электрика не завелась он бедный с кучей приборов 6 часов бегал возле нее
а проблема уже 6 или 7 месяцев !
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
xyz
сообщение 10.7.2009, 12:11
Сообщение #124


Завсегдатай клуба
***

Сообщений: 78
Регистрация: 8.11.2007
Из: Сочи




кстати крутить стартер при нажатой педали газа бесполезно - не сушит как в жыгулях...
Это ваше мнение, а процессор думает иначе. Мне по крайней мере помагает возможно и еще кому либо поможет. Но естественно в том случае если залиты свечи. Кстати не могу точно утверждать, но у меня часто проблема возникала когда я глушил двигатель, а потом включал зажигание чтобы закрыть окна.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
raffy
сообщение 10.7.2009, 17:18
Сообщение #125


Завсегдатай клуба
***

Сообщений: 82
Регистрация: 3.5.2007
Из: М.О.




Цитата(raf)
raffy
явно колдовство, не способ - совпадение :grin:

вот и я так думаю... biggrin.gif:D:D
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
night_n
сообщение 12.7.2009, 12:37
Сообщение #126


Водитель Гетца
**

Сообщений: 16
Регистрация: 21.12.2007
Из: Казань




Цитата(Erms)
... Заметил следующую тенденцию: если при повороте ключа в положение "ОN" не загорается лампочка иммобилайзера, то никакие шаманства уже не помогают, если загорается, то заводится с полоборота. Заехал в сервил к официалам, первый вопрос был "сигналка с автозапуском?", ответ "нет", значит замена по гарантии. Теперь жду когда придут детальки, примерно 2 недели сказали.
у меня то же самое, единственно сигналка с автозапуском. Фчем это грозит? и что за детальки ждешь?
PS сигналку ставили официалы кстати
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 12.7.2009, 13:36
Сообщение #127


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



night_n
Это ничем не грозит, просто диагностика с этого начинается, исключают сначала слабое звено.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Смол
сообщение 17.7.2009, 22:23
Сообщение #128


Прошедший обкатку
****

Сообщений: 110
Регистрация: 25.3.2008
Из: Санкт-Петербург

Мой город: Ленинград



Машина 2008 года. Столкнулся с такой ситуацией: поворачиваешь ключ на ON - контрольная лампа иммобилайзера мигает, разумеется, на "Start" машина не заводится (стартер крутит, но вспышек нет). Возвращаешь ключ обратно и снова на ON и далее, все, заводится (значок нормально, без мигания горит). Обратился в сервис: началось - сигналку ставили не у нас, диагностика платная (750 р. !) в случае не обраружения ошибок. В разговоре проскользнуло, мол, надо поменять полярность у антенны иммобилайзера, так как это частая болезнь гетсов. Кто из спецов может объяснить физику смены полярности антены иммобилайзера.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
MacDuck
сообщение 19.7.2009, 17:59
Сообщение #129


Почетный Гетцевод
*****

Сообщений: 255
Регистрация: 19.12.2007
Из: М.О.




Мои проблемы полностью исчезли: сменил заправку.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
MarinaP
сообщение 25.7.2009, 23:48
Сообщение #130


Зашел на минутку...
*

Сообщений: 1
Регистрация: 10.2.2008
Из: Москва




Цитата(Erms)
Последнее время машинка тоже стала глючить. Заметил следующую тенденцию: если при повороте ключа в положение "ОN" не загорается лампочка иммобилайзера, то никакие шаманства уже не помогают, если загорается, то заводится с полоборота. Заехал в сервил к официалам, первый вопрос был "сигналка с автозапуском?", ответ "нет", значит замена по гарантии. Теперь жду когда придут детальки, примерно 2 недели сказали.

Точно такая же проблема с иммобилайзером - лампочка не загорается на ОN, машина не заводится. Пробовали запасной ключ - не помогло. Но повторяется не постоянно, специально и не покажешь. На диагностике сразу хотели просто перепрошить ключи, а когда стали пробовать одним потом вторым ключом и пошло поехало - то горит, то не горит. Будут менять по гарантии.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Karabas
сообщение 26.7.2009, 17:24
Сообщение #131


Я здесь новенький(ая)
*

Сообщений: 4
Регистрация: 10.5.2007
Из: Нижний Новгород




У меня вот тоже проблема с запуском стала возникать. Но замечено, что машина заводится не с первого раза во влажную погоду. Сначала после сильного дождя завелся со второго раза, потом ещё было несколько подобных случаев. А вчера вот на мойке надо было прогнать машину вперед, чтобы её вытереть смогли, так вообще с третьего раза запустилась... Сразу после мойки открывал капот - всё, вроде, сухо. Что бы это могло быть?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
raf
сообщение 27.7.2009, 9:03
Сообщение #132


Почетный Гетцевод
*****

Сообщений: 200
Регистрация: 27.6.2008
Из: Казань

Мой город: Казань



Поменяли антенну иммобилайзера (по гарантии), больше такой проблемы нет.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
destroer
сообщение 17.8.2009, 9:58
Сообщение #133


Я здесь новенький(ая)
*

Сообщений: 9
Регистрация: 6.7.2008
Из: Новокузнецк




столкнулся с такой же проблемой, дотерпел до планого ТО-30000, попросил свечи не выкидывать. Стало все ясно: на каждой свече нагар на керамике. фоты вложить не умею! либо NGK- гавно, либо надо машину менять. Решил официалам жалобу написать, чтоб больше таких свечей не ставили[/img]
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Alan
сообщение 17.8.2009, 19:27
Сообщение #134


Завсегдатай клуба
***

Сообщений: 80
Регистрация: 4.2.2008
Из: Сыктывкар




Цитата(Io_NET)
Ребят! Как вижу похожая/подобная тема уже существует, но тем не менее задам вопрос + есть парочка замечаний по проблеме.

Суть проблемы:
Пару дней назад заметил, что тарантаз (это я ласково :-)) перестал заводится с первого раза, стартер крутит (ну или как там его), но не заводится. После одной или нескольких попыток завестись - всё ок. После того как машина завелась - проблем нет никаких (не стучит/не каптит/не дребезжит/динамика - отличная)
Пускаю двигатель так:
Перевожу ключ на ON, далее дожидаюсь пока машина себя частично оттестирует и погаснут некоторые лампочки, индикация иммобилайзера присутствует, не мигает и только после этого "от винта".

Сам вопрос и возможное решение:
Вчера поздним вечером перед тем как запарковаться заглушил машину и проверил есть ли место + нет ли на этом месте всяких прелестей - ну бутылки битые, железный хлам и т.п. Возвращаюсь - завёлся раза с 5, ужас! После того как уже парконулся начал заводить/глушить, раза три пробовал - со второго-третьего раза заводилась. Решил продавить педаль тормоза до самого упора, как при рабочем двигателе, так и при заглушённом (педаль ессно блокировалась после третьего раза). О чудо! Машина завелась с первого раза после таких нехитрых действий + с утра завёлся с первого же раза и 3 раза пробовал глушиться/заводиться - без проблем.

Ребят, может ли вылечиться такие проблемы с зажиганием простой продавкой педали тормоза до упора? (Читал, что у гешки внутри полно всякоразной электроники и возможно что-то заклинило с педалькой тормоза и хитроумная электроника тут же отрапортавала ошибку, что не позволило завести двигатель)

Хоть я уже и похвастался выше, что решил проблему с иммобилайзером заменой главного реле, все же иногда (хотя и реже) индикатор иммо при повороте ключа в положение ON не загорается и двигатель не заводится. Но - вытаскиваю ключ, несколько раз продавливаю педаль тормоза, пока она не станет тугой, снова вставляю ключ, поворачиваю - заводится! Не знаю, шаманство это или нет, но помогает железно.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
skinder
сообщение 17.8.2009, 23:10
Сообщение #135


Зашел на минутку...
*

Сообщений: 1
Регистрация: 17.8.2009
Из: Москва




Товарищи подскажите насколько можно себе нажить проблем если не менял ремень ГРМ на 60000 км двигло 1,3?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 17.8.2009, 23:15
Сообщение #136


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



skinder
А чего, уже не заводится?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Ноксирон
сообщение 18.8.2009, 1:18
Сообщение #137


Почетный Гетцевод
*****

Сообщений: 166
Регистрация: 4.8.2009
Из: Москва, Фили




Цитата(skinder)
Товарищи подскажите насколько можно себе нажить проблем если не менял ремень ГРМ на 60000 км двигло 1,3?

как повезет
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
ГётцОднако
сообщение 18.8.2009, 12:08
Сообщение #138


Не могу остановиться
**********

Сообщений: 1376
Регистрация: 11.2.2005
Из: Югорск, ХМАО




Цитата
насколько можно себе нажить проблем если не менял ремень ГРМ на 60000 км двигло 1,3?

Тысяч так на 100 деревянных, если капиталить понормальному.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Смол
сообщение 31.8.2009, 21:21
Сообщение #139


Прошедший обкатку
****

Сообщений: 110
Регистрация: 25.3.2008
Из: Санкт-Петербург

Мой город: Ленинград



Удалось "разобраться" с антенной иммобилайзера. Может, кому и поможет: были случаи мигала лампочка "машинка с ключиком", разумеется машина не заводилась. Устранил без замены антенны: снимается кожух рулевой колонки, откручивается винтик крепления антенны иммобилайзера, эта антенна поворачивается на 180 градусов (можно экспериментально подобрать угол поворота). Все закрывается кожухом руля, антенна уже болтиком не крепиться - достаточно кожуха. Все! Проблема с миганием ушла. Вероятно, антенна в старом варианте расположения относительно ключа, не всегда видела "метку". Конечно, это вариант для тех, у кого тяжелая аллергия на официалов и кто готов выполнить работу равносильную замене переключателя очистителя стекла на прерывистый.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
ГётцОднако
сообщение 1.9.2009, 20:58
Сообщение #140


Не могу остановиться
**********

Сообщений: 1376
Регистрация: 11.2.2005
Из: Югорск, ХМАО




Цитата
поворачиваешь ключ на ON - контрольная лампа иммобилайзера мигает, разумеется, на "Start" машина не заводится (стартер крутит, но вспышек нет). Возвращаешь ключ обратно и снова на ON и далее, все, заводится (значок нормально, без мигания горит).


Имхо, с блочком иммо чтото неладно - он какието свои ошибки в виде такого короткого мигания должен уметь выдавать..если верить документации.Ошибки иммобилайзера тогда должны ловиться прибором.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Смол
сообщение 1.9.2009, 21:05
Сообщение #141


Прошедший обкатку
****

Сообщений: 110
Регистрация: 25.3.2008
Из: Санкт-Петербург

Мой город: Ленинград



ГетцОднако
Я уже ответил сам на свой вопрос: проблема в антенне иммобилайзера. См. предыдущее сообщение.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Mario83
сообщение 2.9.2009, 16:42
Сообщение #142


Водитель Гетца
**

Сообщений: 34
Регистрация: 5.8.2009




У меня появилась такая проблема после замены топливного фильтра.. заводится и глохнет, или трясется как будто на 1 или 2 цилиндрах работает, если погазовать то все в норму приходит... В общем неделю помучался и решил разбераться в чем дело. Поехал к своему мастеру, говорю что вот так и так, после замены такая фигня... Померяли давление бенза - низкое. Снял из бака бензонасос с фильтром, вроде все нормально. В общем собрали разобрали раза три эфект такой же)) злой уже как собака, в четвертый раз разобрал и случайно увидел маааленькую трещенку в топливном фильтре новом и поэтому давление было ниже нормы. Поменял фильтр - счастлив.))) Теперь фильтра все проверяю на целостность когда забираю в магазине прямо при продавце.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Du
сообщение 12.9.2009, 8:22
Сообщение #143


Водитель Гетца
**

Сообщений: 13
Регистрация: 8.10.2007
Из: Пермь




У меня вот тоже проблема с иммо.
Если лампочка не загорится, то машина не заведется.
Сигнализация с автозапуском.
По гарантии уже не чинят? и почему, интересно?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
night_n
сообщение 16.9.2009, 12:53
Сообщение #144


Водитель Гетца
**

Сообщений: 16
Регистрация: 21.12.2007
Из: Казань




кстати у меня практически пропала данная проблема, то ли попрохладнее стало, то ли я диски убрал с полочки под магнитолой. непонятно, но давно не было чтоб с первого раза не завелась...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Мура
сообщение 17.9.2009, 18:54
Сообщение #145


Водитель Гетца
**

Сообщений: 32
Регистрация: 8.2.2008
Из: Москва

Мой город: Москва, ЮАО



А в какой Вы сервис обращались? у меня таже проблема. очень не хочется ждать 2 недели....
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
night_n
сообщение 18.9.2009, 13:20
Сообщение #146


Водитель Гетца
**

Сообщений: 16
Регистрация: 21.12.2007
Из: Казань




Мура
если вопрос ко мне - то ybrlf не обращался, просто пропала проблема - черт знает почему
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
night_n
сообщение 18.9.2009, 13:21
Сообщение #147


Водитель Гетца
**

Сообщений: 16
Регистрация: 21.12.2007
Из: Казань




отредактировать не могу (((((((((
вместо абракадабры - никуда
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Мура
сообщение 18.9.2009, 13:33
Сообщение #148


Водитель Гетца
**

Сообщений: 32
Регистрация: 8.2.2008
Из: Москва

Мой город: Москва, ЮАО



съедила в сервис ориент-авто. проторчала 4 часа, чтобы услышать, что надо менять антенку иммомбилайзера! Я сразу им это сказала. Доставка 8-10 рабочих дней.... Нашла в другом месте, вечером надеюсь поменяю. И , кстати, сейчас машина заводится...... Может это и не антенка.....
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Мура
сообщение 18.9.2009, 22:39
Сообщение #149


Водитель Гетца
**

Сообщений: 32
Регистрация: 8.2.2008
Из: Москва

Мой город: Москва, ЮАО



Ура! мне поменяли антенку в "Волне" меньше чем за час!
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Смол
сообщение 18.9.2009, 22:46
Сообщение #150


Прошедший обкатку
****

Сообщений: 110
Регистрация: 25.3.2008
Из: Санкт-Петербург

Мой город: Ленинград



Там работы на 10 минут...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение

13 страниц V  < 1 2 3 4 5 > » 
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 25.11.2017, 7:03