Здравствуйте, гость ( Вход | Регистрация )

13 страниц V  < 1 2 3 4 > »   
Ответить в данную темуНачать новую тему
Не заводится с первого раза, проблемы
Максим
сообщение 19.5.2009, 12:52
Сообщение #51


Не могу остановиться
**********

Сообщений: 1736
Регистрация: 1.1.2008
Из: Ленинграда




Monich
так вот об этом уже и трем вторую страницу. У меня трабл в точности такой же как у тебя. И а станции то же говорят - снимай все сигналки, приезжай. Гарантий - ноль. что делать ума не приложу.(((
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Degrion
сообщение 19.5.2009, 12:54
Сообщение #52


Прошедший обкатку
****

Сообщений: 135
Регистрация: 21.11.2007




У меня такое было 1 раз. Машина просто откзывалась заводиться. Ни каких танцев с бубном не проводил, просто ласково попросил завестись :grin: :grin:

PS без сарказма) на самом деле ласково попросил))
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Максим
сообщение 19.5.2009, 12:56
Сообщение #53


Не могу остановиться
**********

Сообщений: 1736
Регистрация: 1.1.2008
Из: Ленинграда




Degrion
лубоффь к машине - это гуд, конечно. но тут на лицо дефект какой-то...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Monich
сообщение 19.5.2009, 13:18
Сообщение #54


Я здесь новенький(ая)
*

Сообщений: 6
Регистрация: 19.5.2009
Из: Питер




Походу тут уже две ветки параллельно на одну тему развиваются..)
Кстати, предупреждая вопрос о топливе, сразу сообщу: в основном Кириши, т.к. рядом с домом и (ИМХО) лучшее топливо в городе, 92; специально пробовал 95, тоже самое на Лукойле, Шелл, Несте - нет закономерностей, кроме динамики. Абсолютно такая же непредсказуемость sad.gif
Многие пишут про антенну иммо, может попробовать? Но очень не хочется лезть самому, надо как-то убедить в этом гарантийный отдел салона. И еще я вспомнил, что была такая же фигня один раз даже до ТО 15к, просто я не обратил внимание. После 20к участилась, а сейчас вообще часто. Дело не в ТО, я считаю..
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Максим
сообщение 19.5.2009, 13:19
Сообщение #55


Не могу остановиться
**********

Сообщений: 1736
Регистрация: 1.1.2008
Из: Ленинграда




Цитата
Многие пишут про антенну иммо, может попробовать?


что именно попробовать?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Monich
сообщение 19.5.2009, 13:27
Сообщение #56


Я здесь новенький(ая)
*

Сообщений: 6
Регистрация: 19.5.2009
Из: Питер




Mysa
Цитата
По ходу замена антенны нужна

serg1377
Цитата
Решил прочистить контакты иммо. После того как прочистил антенну, переткнул все клемы - тьфу 3 раза, уже несколько дней заводится норм
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Максим
сообщение 19.5.2009, 13:44
Сообщение #57


Не могу остановиться
**********

Сообщений: 1736
Регистрация: 1.1.2008
Из: Ленинграда




Monich
О! этим имеет смысл занятся? Это из второй ветки цитата? Хотелось бы поточнее - где энто дело все находится?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Monich
сообщение 19.5.2009, 14:45
Сообщение #58


Я здесь новенький(ая)
*

Сообщений: 6
Регистрация: 19.5.2009
Из: Питер




Не одним нам интересно:
Цитата(Bsla)
serg1377
А как добраться до антенны иммо? Давно мечтаю почистить, периодически есть проблема с заводом, прошлым летом стоял на переезде :grin: только не знаю, как подобраться, снять кожух :grin:

Но повторюсь, очень не хоцца туда лезть самому, ибо руки у меня нифига не золотые, есть риск иммобилайзер попортить так, что она вообще не станет заводиться. А потом еще все свалят на нас, и не будут чинить по гарантии.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Monich
сообщение 20.5.2009, 16:46
Сообщение #59


Я здесь новенький(ая)
*

Сообщений: 6
Регистрация: 19.5.2009
Из: Питер




Сёдня опять с мастером Реформы общался на эту тему, только с другим - говорит, были случаи по гетцам. Нужно отследить, горит ли лампочка иммо, когда не заводится. Если нет, то точно антенна под замену. Буду ловить, но, как на зло, всю неделю - как часы, боится значить))
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
ГётцОднако
сообщение 20.5.2009, 16:53
Сообщение #60


Не могу остановиться
**********

Сообщений: 1376
Регистрация: 11.2.2005
Из: Югорск, ХМАО




удивляет в описанных симтомах то, что при негорящей лампе иммо бензонасос всётаки работает.
Если правильно понимаю логику работ ы бошевских контролеров, там разрешение на запуск насоса даётся только в случае успешного опознания ключа контроллером.

Странно както. По идее при неработающем иммо только стартёр должен крутиться (а на некоторых клонах Боша даже стартёр блокируется в этом случае).
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Вовка
сообщение 20.5.2009, 16:56
Сообщение #61


Злостный АНТИмодер
*************

Сообщений: 6717
Регистрация: 30.3.2006
Из: г.о. Химки

Мой город: м.о.



ГётцОднако
только стартер и крутиться...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 20.5.2009, 18:57
Сообщение #62


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



ГётцОднако
На Мицубисях не крутится. У себя пробовал - крутится нечипованым ключом, почти как у Шварца. :smile: Как ты говоришь, логичнее, но у себя замечал, что часто при этой проблеме мотор схватывал имеео в момент выключения стартера. Напряжения не хватает, что ли?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Максим
сообщение 20.5.2009, 19:16
Сообщение #63


Не могу остановиться
**********

Сообщений: 1736
Регистрация: 1.1.2008
Из: Ленинграда




сегодня снял все блокировки и нештатные системы (воры - вэлкам :cool: ), завтра - в сервис. посмотрим что скажут.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
ГётцОднако
сообщение 21.5.2009, 5:53
Сообщение #64


Не могу остановиться
**********

Сообщений: 1376
Регистрация: 11.2.2005
Из: Югорск, ХМАО




Цитата
только стартер и крутиться...

Тогда проблема не в иммобилайзере - чтото мешает включиться главному реле (жёлтая релюха в подкапотном блоке). И это "чтото" 99% сигналка, которая видимо рвёт силовую цепь главного реле.
В результате - не запитывается иммо и все основные датчики двигателя, контроллер не просыпается из sleep mode, и не опрашивает иммо (или опрашивает, но тот не отвечает т.к. обесточен).

В этом случае какраз на приборке только "машинка с ключиком" не будет гореть, и не будет слышно жужжания бензонасоса соответственно.

Чтобы точнее проверить - надо взять китайский мультиметр, и когда лампочка опять не загорится, не полениться открыть капот и совершить нехитрую процедуру замера напряжения. Просто по визуальным признакам точнее не определишь.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Monich
сообщение 25.5.2009, 8:10
Сообщение #65


Я здесь новенький(ая)
*

Сообщений: 6
Регистрация: 19.5.2009
Из: Питер




Максим Р
Ну не томи же!)) Расскажи - чем в сервисе удивили?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
bumblebee_
сообщение 27.5.2009, 9:09
Сообщение #66


Водитель Гетца
**

Сообщений: 27
Регистрация: 3.6.2008
Из: SPb

Мой город: Санкт-Петербург



Доброго дня всем!!!
Не знаю в эту ветку или нет ну суть примерно такая же "Не заводится с первого раза": происходит это только утром, когда машина(1.6 AT) всю ночь отстояла (гараж),вставляю ключ, поворачиваю - зажужал бнасос, завожу, машина схватывает, но оборотов мало, колбасит и она глохнет. Складывается такое ощущение что только на 3 (а может и меньше) горшка схватила. Тут же завожу снова - все нормально. В чем может быть проблема? Свечи? Провода? Еще?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Вовка
сообщение 27.5.2009, 9:13
Сообщение #67


Злостный АНТИмодер
*************

Сообщений: 6717
Регистрация: 30.3.2006
Из: г.о. Химки

Мой город: м.о.



bumblebee_
1. Какой пробег?
2. Фильтр топливный давно меняли?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Максим
сообщение 27.5.2009, 9:13
Сообщение #68


Не могу остановиться
**********

Сообщений: 1736
Регистрация: 1.1.2008
Из: Ленинграда




Цитата
Максим Р
Ну не томи же!)) Расскажи - чем в сервисе удивили?

Короче, официалы просканировали, сказали, что в памяти компа ошибок нет. Оставляй, говорят, машину, на неделю, мы будем раз в пол часа выходить и пробовать завести. Как только не заведется, в памяти будет ошибка, и мы с ней будем работать. Мне такой способ не понравился, я немного побычил, да и мастер оказался вполне нормальным человеком, как результат - поменяли мне антенну иммобилайзера. Сигналку подключил обратно, все работает. Пока (тьфу-тьфу) без сбоев...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 27.5.2009, 9:26
Сообщение #69


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



Максим Р
А не факт, что помогло бы. У меня не было ошибок.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
-pm-
сообщение 27.5.2009, 9:36
Сообщение #70


Писатель со стажем
*******

Сообщений: 653
Регистрация: 30.4.2008
Из: Котельники МО




У меня тоже ошибок небыло, недавно на ТО смотрели. Про проблему с иммо я не стал говорить, редко бывает и я заметил чаще всего это бывает когда машину недавно заглушил. Например на заправку приехал, заглушил, заправился, заводишь а лампочка не горит, выключаешь/включаешь зажигание и все нормально.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Максим
сообщение 27.5.2009, 9:44
Сообщение #71


Не могу остановиться
**********

Сообщений: 1736
Регистрация: 1.1.2008
Из: Ленинграда




-pm-
вот. точно так же. заправка, в магазин отошел... С утра на холодной ни разу проблем не было.
Надеюсь, что смена антенны вылечила мне эту болячку (во всяком случае за неделю - ни разу, а раньше - раз в пару дней стабильно.)
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
bumblebee_
сообщение 27.5.2009, 10:01
Сообщение #72


Водитель Гетца
**

Сообщений: 27
Регистрация: 3.6.2008
Из: SPb

Мой город: Санкт-Петербург



to Вовка: Фильтр топливный менял тыс 7 назад. А пробег 107000 км
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Вовка
сообщение 27.5.2009, 10:03
Сообщение #73


Злостный АНТИмодер
*************

Сообщений: 6717
Регистрация: 30.3.2006
Из: г.о. Химки

Мой город: м.о.



bumblebee_
замерий давление в рампе...

На одном Гетце с такой же проблемой заменили свечи - не помогло... капаем глубже... Щас будем менять топливный фильтр...
Иммо горит... Тачка заводится с первого раза всётаки.. но долго прпиходится стартером крутить((
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
bumblebee_
сообщение 29.5.2009, 7:43
Сообщение #74


Водитель Гетца
**

Сообщений: 27
Регистрация: 3.6.2008
Из: SPb

Мой город: Санкт-Петербург



Проблема решилась сама. Есть пару вариантов, т.к. накануне проблемы доездил (так получилось) до того, что в баке осталось 2-3 литра бензина, заправился до полного = 42.9 л., поэтому варианты:
1. Заправлял на Neste (обычно заправляюсь только на "Кириши") - мог быть плохой бензин и за ночь он "расслаивался" (не силен в физике и возможно такого вообще быть не может) на бензин и воду и когда утром заводишь - двигателю такая "кака" не нравится.
2. Опять же, я не силен в этом, но может в баке остается какой-то осадок и просто его засасывало...
3. А может и вообще что-то другое...
В общем, уже второй день как все гуд. тьфу-тьфу-тьфу.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
SVSH
сообщение 31.5.2009, 21:36
Сообщение #75


Я здесь новенький(ая)
*

Сообщений: 5
Регистрация: 4.5.2008
Из: Пенза




Придется мне и в третий раз ехать сервисsad.gif
Отловила, что не заводится при негорящей индикации иммо. Приходиться крутить ключ, пока не сработает.
До кучи, обнаружила, что центральный замок, при включении сигнализации срабатывает в вольной комбинации дверей. Чтоб закрыть машину приходится несколько раз щелкать, пока все замки не сработают.
Наверное, надо менять антенну?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Вовка
сообщение 1.6.2009, 10:38
Сообщение #76


Злостный АНТИмодер
*************

Сообщений: 6717
Регистрация: 30.3.2006
Из: г.о. Химки

Мой город: м.о.



Всё)) Устранили все беды заменой бензофильтра))) Геша заводится с полтыка))
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Alan
сообщение 26.6.2009, 10:24
Сообщение #77


Завсегдатай клуба
***

Сообщений: 80
Регистрация: 4.2.2008
Из: Сыктывкар




С начала этого года тоже стал наблюдать проблемы с запуском. Грешил на плохой бензин, холодную сырую погоду. Но примерно месяц назад за неделю произошло два случая, когда двигатель запускался только после 5-7 мин. шаманства с ключом и замком зажигания. При этом я заметил, что при вставленном ключе зажигания и его повороте в положение ON не загорается индикатор иммобилайзера, звука работающего бензонасоса тоже не слышно. Машина еще на гарантии, и я поехал в сервис. Там меня протестили и без разговоров заменили по гарантии антенну иммобилайзера. Но это помогло ненадолго, вскоре снова начались проблемы, стало еще хуже. Наверно, все-таки дело не в иммобилайзере, а в сигналке, которая была получена в подарок при покупке и с самого начала вызывала у меня подозрения (где-то выше об этом уже писали).
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Иллирия
сообщение 26.6.2009, 10:41
Сообщение #78


Водитель Гетца
**

Сообщений: 18
Регистрация: 13.3.2009
Из: Москва, Жулебино




На мой взгляд, кроме всех перечисленных причин нужно посмотеть датчик температуры, который идет на "мозги". Дело в том, что ЭБУ для формирования состава рабочей смеси из бензина и воздуха получает данные о рабочей температуре двигателя от датчика температуры. Если тот является неисправным, то, соответственно, при запуске получается именно, то, что стартер крутит, но вспышек не наблюдается. На прошлой машине Ауди именно такое я уже проходила: там стоят 2 датчика в тройнике (один на приборку, второй на мозги). Покупался датчик температуры Бош (нижний) в Дунфане стоимостью примерно 300 рублей, котрый нормально работал не более месяца, затем - неудачные попытки завода. После диагностики сервисмены сказали, что нужно ставить только VAGовский датчик стоимостью 900 руб. Поставили ваговский и данная проблема просто исчезла навсегда.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
garikoff
сообщение 26.6.2009, 10:58
Сообщение #79


Завсегдатай клуба
***

Сообщений: 74
Регистрация: 22.10.2006
Из: Калужская обл.




Посмотрите, у кого эта проблема, может тоже самое как у меня было
http://www.getz-club.ru/Forum/viewtopic.php?p=712398#712398
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
ГётцОднако
сообщение 26.6.2009, 12:07
Сообщение #80


Не могу остановиться
**********

Сообщений: 1376
Регистрация: 11.2.2005
Из: Югорск, ХМАО




Цитата
Отловила, что не заводится при негорящей индикации иммо. Приходиться крутить ключ, пока не сработает.
До кучи, обнаружила, что центральный замок, при включении сигнализации срабатывает в вольной комбинации дверей.


Определённо сигналка "на соплях" прикручена. Попросите электрика пропаять все скрутки сигналки. А её лучше - пусть временно поставит перемычку на реле блокировки сигналки (чтобы она двигатель не блокировала при любом раскладе). Если косячит сигналка, это должно помочь.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 26.6.2009, 20:38
Сообщение #81


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



ГётцОднако
Если на соплях, то перемычка в реле не поможет. Только если это встроенная в сигналку блокировка, без внешнего реле.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Alan
сообщение 27.6.2009, 14:33
Сообщение #82


Завсегдатай клуба
***

Сообщений: 80
Регистрация: 4.2.2008
Из: Сыктывкар




Цитата(ГётцОднако)
Тогда проблема не в иммобилайзере - чтото мешает включиться главному реле (жёлтая релюха в подкапотном блоке).

Спасибо, свою проблему решил именно благодаря твоей подсказке. И мешал включиться главному реле... плохой (видимо, окислившийся) контакт. Несколько раз вынул-сунул реле - и все дела. А в сервисе понтились, щеки надували, тестировали компутером, заменили по гарантии антенну иммо, но все равно проблема оставалась, пока я сам не залез под капот.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
ГётцОднако
сообщение 27.6.2009, 15:37
Сообщение #83


Не могу остановиться
**********

Сообщений: 1376
Регистрация: 11.2.2005
Из: Югорск, ХМАО




Цитата
Несколько раз вынул-сунул реле - и все дела

Всмысле - на колодке реле контакты закисли? Тогда видимо ктото в болоте плавал по самые стёкла laugh.gif Других вариантов там не просматривается - чёрный ящик достаточно высоко привинчен.

Я бы при таком раскладе реле-б заменил - если контакты не контачат, где гарантия, что в релюхе они не поотгорали.

В любом случае - то что говорят про замену антенки, помоему туфта полная. Блочок иммобилайзера умеет ловить её обрыв, и в любом случае будет специфический код ошибки в этом случае. Если ошибок нет, то это какраз признак, что на контроллере питания нету.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Alan
сообщение 28.6.2009, 16:30
Сообщение #84


Завсегдатай клуба
***

Сообщений: 80
Регистрация: 4.2.2008
Из: Сыктывкар




Цитата(ГётцОднако)
Цитата
Несколько раз вынул-сунул реле - и все дела

Всмысле - на колодке реле контакты закисли? Тогда видимо ктото в болоте плавал по самые стёкла laugh.gif Других вариантов там не просматривается - чёрный ящик достаточно высоко привинчен.

Я бы при таком раскладе реле-б заменил - если контакты не контачат, где гарантия, что в релюхе они не поотгорали.

В любом случае - то что говорят про замену антенки, помоему туфта полная. Блочок иммобилайзера умеет ловить её обрыв, и в любом случае будет специфический код ошибки в этом случае. Если ошибок нет, то это какраз признак, что на контроллере питания нету.

Нет, в болоте я не плавал, но машина стоит на улице, а погода стояла всю зиму сырая. Я тоже подумал о замене релюхи. Код в каталоге Экзиста не подскажешь? К официалах ехать не хочу, там электрики криворукие, и я им это прямо так и сказал.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Alan
сообщение 28.6.2009, 18:46
Сообщение #85


Завсегдатай клуба
***

Сообщений: 80
Регистрация: 4.2.2008
Из: Сыктывкар




Вот, нашел вроде - код 39160-23000. Это оно?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
ГётцОднако
сообщение 29.6.2009, 7:17
Сообщение #86


Не могу остановиться
**********

Сообщений: 1376
Регистрация: 11.2.2005
Из: Югорск, ХМАО




помоему, это реле кроме цвета корпуса, ничем не отличается от аналогичный отечественных 12в/40а. Заедь в любой автомагазин - там их навалом.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 29.6.2009, 7:30
Сообщение #87


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



ГётцОднако
Чисто отечественные лучше не брать. Лучше от сигналки реле типа Сатурн.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Nemesis80
сообщение 29.6.2009, 11:01
Сообщение #88


Водитель Гетца
**

Сообщений: 10
Регистрация: 2.6.2009
Из: Москва




А вот моя малышка заводится в таком случае так: (Это чтото видимо из сферы танца с бубнами, но результат есть) на 1-ой передачи с выжатым сцеплением и легкой перегазовочкой, заводится с лету, пока такой способ помогает.
PS стало лучше после замены топливного фильтра, но проблема изретка, но вылезет, в сервисе говорят неплохо было бы прочистить инжектор.... пока не чистила, не знаю...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
MacDuck
сообщение 30.6.2009, 8:40
Сообщение #89


Почетный Гетцевод
*****

Сообщений: 255
Регистрация: 19.12.2007
Из: М.О.




Цитата(Batman87)
ЗЫ: бензонасос отрабатывает всегда норм, с нынешней зимы начал дожидаться его "щелчка", после чего заводиться.


Такая же фигня. 1.5 года заправлялся на одной и той же заправке 92-м. Потом и 95-м, начались типичные в топике проблемы, сменил уже бак на BP-шный 92-й, но после прохладной ночи опять со 2-3-4 раза завожусь. После стоянки в течении дня завожусь нормально. На горячий двигатель тоже без проблем.

Коллеги, подозрение на засранные плохим бензином свечи. Заодно хотел бы проверить на стенде весь двигатель (компрессию, что там еще) ибо есть подозрение на недостаток воздуха в смеси, расход 8.9 на 1.4 ATT. Где в южной части Мск (Врашавка, Каширка) посоветуете это сделать. Ориент-Авто НЕ ПРЕДЛАГАТЬ. :evil:
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
MacDuck
сообщение 30.6.2009, 8:42
Сообщение #90


Почетный Гетцевод
*****

Сообщений: 255
Регистрация: 19.12.2007
Из: М.О.




Цитата(Waldaj)
натянуть ремни генератора

Я может быть тупой, но причем тут генератор вообще?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
raffy
сообщение 30.6.2009, 8:47
Сообщение #91


Завсегдатай клуба
***

Сообщений: 82
Регистрация: 3.5.2007
Из: М.О.




Batman87
та же трабла - появилась после посещения блока...
причем строго проявляется либо после дождя либо после колебаний температуры больше чем на 10градусов...
надо бы в рольф съездить... biggrin.gif:D:D
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
MacDuck
сообщение 30.6.2009, 8:56
Сообщение #92


Почетный Гетцевод
*****

Сообщений: 255
Регистрация: 19.12.2007
Из: М.О.




Цитата(беляш)
Возможно все проще-при нажатии на тормоз коробка (если автомат) отключается и движку завестись гораздо легче.


Блин, что значит "гораздо легче"?! Машине 1.5 года, прекрасно заводилась всегда, даже в лютый мороз. Что ж мне теперь молиться и шаманить с торомозом чтобы она заводилась?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Ataman
сообщение 1.7.2009, 22:17
Сообщение #93


Зашел на минутку...
*

Сообщений: 2
Регистрация: 13.6.2008
Из: Greece




Несколько раз наблюдались такие же отказы, хотя авто эксплуатируется всего год, безин только 95-Shell, никакого доп. оборудования/сигналок и т.п/.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Alan
сообщение 2.7.2009, 8:15
Сообщение #94


Завсегдатай клуба
***

Сообщений: 80
Регистрация: 4.2.2008
Из: Сыктывкар




Цитата(ГётцОднако)
помоему, это реле кроме цвета корпуса, ничем не отличается от аналогичный отечественных 12в/40а. Заедь в любой автомагазин - там их навалом.

Заезжал, смотрел - отечественные аналогичные хоть и значительно дешевле (40..65 р.), но какие-то грубые, топорные, контакты не позолочены... Родное все-таки посимпатичнее, так что закажу его в Экзисте за 171 р.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
night_n
сообщение 2.7.2009, 16:50
Сообщение #95


Водитель Гетца
**

Сообщений: 16
Регистрация: 21.12.2007
Из: Казань




Цитата(ГётцОднако)
(жёлтая релюха в подкапотном блоке).

чето желтую я не обнаружил (синии все + 1 слеваснизу светлая, но вроде как не жёлтая) может подскажите которую именно релюху дернуть, проблемма данная задолбала уже, связи не заметил.
я кстати пару дернул, которые полоще и с самого вверху коробочки, непонятно откуда на одной из клемм была какаята жидкость очень похожая на масло. странно все это.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
kormashka
сообщение 2.7.2009, 17:35
Сообщение #96


Завсегдатай клуба
***

Сообщений: 63
Регистрация: 4.9.2007
Из: Южное Бутово, Южное Бутово, тра-ла-ла-ла-ла-ла-ла




и у меня такая же фигня. машинке 1,5 года, впервые обнаружилось еще до посещения первого ТО, просто надо дольше обычного ключ подержать повернутым. На ТО (Автомир Новорязанка) попросила обратить внимание - ее покрутили, по-моему что то там перепрошили, сказали, что не нашли ничего. А фигня появлялась до этого пару раз и потом как-то 1-2 раза. Забила. Вчера и сегодня ваще не заводица с 1го раза. Держу секунд 10-20 нифига. Второй раз пробую - заводица. М.б. характерный глюк Гешек :cry:
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
ГётцОднако
сообщение 2.7.2009, 19:42
Сообщение #97


Не могу остановиться
**********

Сообщений: 1376
Регистрация: 11.2.2005
Из: Югорск, ХМАО




Цитата
чето желтую я не обнаружил

Значит там стоит чтото нестандартное. Может например дополнительный "иммобилайзер" (wait up или чтото подобное)?

На внутренней стороне крышки подкапотного блока есть схема с описанием где какое реле (по английски будет MAIN RELAY или както так). Оно в верхнем ряду слева должно быть (их там всего два таких больших квадратных реле, остальные - маленькие такие прямоугольные).
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
xyz
сообщение 2.7.2009, 23:29
Сообщение #98


Завсегдатай клуба
***

Сообщений: 78
Регистрация: 8.11.2007
Из: Сочи




Иногда просто заливает свечи. В этом случае достаточно при запуске просто нажать до упора и держать педаль газа.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
night_n
сообщение 3.7.2009, 8:07
Сообщение #99


Водитель Гетца
**

Сообщений: 16
Регистрация: 21.12.2007
Из: Казань




Цитата(ГётцОднако)
Оно в верхнем ряду слева должно быть (их там всего два таких больших квадратных реле, остальные - маленькие такие прямоугольные).

точно, у меня только эти два реле и выдернулись без напрягов и на правом была какаята жидкость на одном из контактов.
может еще подскажите где искать бензофильтр, под капото в доступном месте не обнаружил, видимо где-то спрятаный
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
ГётцОднако
сообщение 3.7.2009, 8:23
Сообщение #100


Не могу остановиться
**********

Сообщений: 1376
Регистрация: 11.2.2005
Из: Югорск, ХМАО




вверху прибита тема "топливный фильтр самостоятельная замена"
Перейти в начало страницы
Вставить ник
+Цитировать сообщение

13 страниц V  < 1 2 3 4 > » 
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 25.11.2017, 10:53