Здравствуйте, гость ( Вход | Регистрация )

2 страниц V   1 2 >  
Ответить в данную темуНачать новую тему
Глюк с лампочкой перегрева?
Partizan
сообщение 9.9.2013, 21:27
Сообщение #1


Завсегдатай клуба
***

Сообщений: 80
Регистрация: 4.6.2008
Из: Хотьково




Ситуация такая: с утра завожу, еду, всё в порядке. Останавливаюсь, глушу, иду по делам. Через 10-15 минут запускаю движок - через минуту загорается лампочка перегрева, но ОЖ не кипит и "карлсон" спокоен как удав, через пару минут лампочка гаснет и потом может загореться на минуту и опять погаснуть.
В сервисе подключили комп, что бы проверить работу датчика - с ним всё ок, вентилятор включается при 96 и выключается при 90. А лампа загорается примерно на 90 и там же гаснет. Куда лезть, что смотреть?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
shp_ylka
сообщение 11.11.2013, 17:02
Сообщение #2


Зашел на минутку...
*

Сообщений: 2
Регистрация: 2.11.2013

Мой город: Вологда



Загорается лампочка перегрева двигателя в начале поездки примерно на минуту.(когда машина прогрета) Термостат открывается вовремя, вентилятор срабатывает; поменяли сам датчик, но ничего не помогло. Подскажите пожалуйста, вдруг кто сталкивался. Мой гошик 2008г.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
WADIE
сообщение 11.11.2013, 23:51
Сообщение #3


опытный котяра клуба
*************

Сообщений: 6743
Регистрация: 5.11.2007
Из: Нижний Новгород

Мой город: Горький



shp_ylka, промывай-прочищай радиатор двигателя снаружи !!! со снятием с машины ...
помпа ОЖ гоняет ???
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
enot1971
сообщение 12.11.2013, 11:13
Сообщение #4


Прошедший обкатку
****

Сообщений: 118
Регистрация: 7.6.2009
Из: москва

Мой город: москва



Цитата(WADIE @ 12.11.2013, 1:51) *
shp_ylka, промывай-прочищай радиатор двигателя снаружи !!! со снятием с машины ...
помпа ОЖ гоняет ???

+ уровень охлаждающей жидкости, может и сам радиатор потек
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Вячеслав Уфа
сообщение 12.11.2013, 19:36
Сообщение #5


Водитель Гетца
**

Сообщений: 10
Регистрация: 4.10.2013

Мой город: уфа



Посмотри в порядке ли у тебя ТЕРМОСТАТ!!!! не исключено?!
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Вячеслав Уфа
сообщение 12.11.2013, 19:50
Сообщение #6


Водитель Гетца
**

Сообщений: 10
Регистрация: 4.10.2013

Мой город: уфа



Цитата(Вячеслав Уфа @ 12.11.2013, 20:36) *
Посмотри в порядке ли у тебя ТЕРМОСТАТ, ПОМПА!!!! не исключено?!

Перейти в начало страницы
Вставить ник
+Цитировать сообщение
shp_ylka
сообщение 16.11.2013, 14:30
Сообщение #7


Зашел на минутку...
*

Сообщений: 2
Регистрация: 2.11.2013

Мой город: Вологда



Цитата(enot1971 @ 12.11.2013, 12:13) *
+ уровень охлаждающей жидкости, может и сам радиатор потек

Меняли летом ОЖ, радиатор не течет
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
dinamik
сообщение 16.11.2013, 16:33
Сообщение #8


Накрутил одометр
***********

Сообщений: 2228
Регистрация: 29.12.2007
Из: Vologda




shp_ylka, может вместе посмотрим твою машинку? Только нужно,чтоб мотор был холодный...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Hanson-Service
сообщение 17.11.2013, 14:17
Сообщение #9


Почетный Гетцевод
*****

Сообщений: 220
Регистрация: 1.7.2011
Из: Москва САО

Мой город: Москва



При замене ОЖ возможно воздух попал в систему и получилась воздушная пробка!
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
allexnew
сообщение 28.11.2013, 8:30
Сообщение #10


Почетный Гетцевод
*****

Сообщений: 244
Регистрация: 24.1.2011
Из: Северодвинск

Мой город: Северодвинск



Поставил БК летом и офигел. БК показывает температуру ОЖ, смотрю температура держится 110-118 градусов, т.е. почти перегрев двигателя. Пока не было БК так я сильно и не заморачивался.

Вобщем снял передний бампер, накрыл полиэтиленом двигатель внутри и керхером почистил радиатор. Все, после этого температура выше 85-90 градусов не поднимается (даже при включенном кондиционере), т.е. рабочая температура.
Так что WADIE как всегда прав - чистите радиатор, там скапливается много ерунды, только аккуратно, мы сначала сдуру сильный напор дали, немного погнулись тоненькие решетки радиатора, потом зубочисткой их выравнивал.

Сообщение отредактировал allexnew - 28.11.2013, 8:30
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
DarkElf
сообщение 28.11.2013, 8:55
Сообщение #11


Неустановленный гражданин
**********

Сообщений: 1721
Регистрация: 21.2.2009
Из: Москва

Мой город: Msk



в принципе, радиатор двигателя можно и снять, его промыть отдельно.. а радиатор кондиционера воздухом изнутри продуть..
там основная дрянь засасывается снизу между радиаторами..
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
mrK
сообщение 3.6.2014, 20:54
Сообщение #12


Водитель Гетца
**

Сообщений: 59
Регистрация: 28.12.2008
Из: Нижний Новгород




Цитата(shp_ylka @ 11.11.2013, 19:02) *
Загорается лампочка перегрева двигателя в начале поездки примерно на минуту.(когда машина прогрета) Термостат открывается вовремя, вентилятор срабатывает; поменяли сам датчик, но ничего не помогло. Подскажите пожалуйста, вдруг кто сталкивался. Мой гошик 2008г.

Такая же фигня, интересно чем закончилось. Началось зимой. Симптомы: при прогреве загорается, потом гаснет. Термостат менял, диагностика ничего не выявила типа либо датчик глючит (но на ЭБУ правильный сигнал все путем) либо в панели приборов глюк сказали. Началось после первой замены термостата, вторая замена ничего не изменила. Уровень жидкости нормальный. У кого так было? Что делали? Номер датчика температуры кто знает (для 1,4, механика 2008 г.в.)?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
mrK
сообщение 3.6.2014, 20:56
Сообщение #13


Водитель Гетца
**

Сообщений: 59
Регистрация: 28.12.2008
Из: Нижний Новгород




Похожая ситуация, решения пока не нашел http://getz-club.ru/forum/lofiversion/index.php/t71890.html
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Hanson-Service
сообщение 4.6.2014, 9:54
Сообщение #14


Почетный Гетцевод
*****

Сообщений: 220
Регистрация: 1.7.2011
Из: Москва САО

Мой город: Москва



Скорее всего у вас забит радиатор)
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
WADIE
сообщение 4.6.2014, 10:33
Сообщение #15


опытный котяра клуба
*************

Сообщений: 6743
Регистрация: 5.11.2007
Из: Нижний Новгород

Мой город: Горький



mrK,
позвони мне , позвони !!! - сделаем !!! - промоем радиатор ... ( тебе надо будет иметь при себе 3 литра ОЖ )
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Hanson-Service
сообщение 4.6.2014, 10:49
Сообщение #16


Почетный Гетцевод
*****

Сообщений: 220
Регистрация: 1.7.2011
Из: Москва САО

Мой город: Москва



У нас тоже это возможно сделать)
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
DarkElf
сообщение 4.6.2014, 11:23
Сообщение #17


Неустановленный гражданин
**********

Сообщений: 1721
Регистрация: 21.2.2009
Из: Москва

Мой город: Msk



Цитата(Hanson-Service @ 4.6.2014, 10:54) *
Скорее всего у вас забит радиатор)


при прогреве, т.е. закрытом термостате, пофиг на забитость радиатора...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Romeo60
сообщение 5.6.2014, 1:31
Сообщение #18


Почетный Гетцевод
*****

Сообщений: 177
Регистрация: 14.1.2008
Из: Россия Воронежская обл.




К двигателю 1.3 идет маленький радиатор, если поставить побольше машинке летом будет намного лучше. Только видно придётся немного крепления радиатора и кожуха вентилятора переделывать.
Может кто менял и подскажет что именно переделывать или может можно и без переделок поставить?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
mrK
сообщение 6.6.2014, 13:49
Сообщение #19


Водитель Гетца
**

Сообщений: 59
Регистрация: 28.12.2008
Из: Нижний Новгород




Цитата(WADIE @ 4.6.2014, 12:33) *
mrK,
позвони мне , позвони !!! - сделаем !!! - промоем радиатор ... ( тебе надо будет иметь при себе 3 литра ОЖ )

привет. Спасибо за предложение. Думаю дело не в радиаторе, ведь после прогрева лампа гаснет, думаю на датчик пока, в агате еще предположили глюк панели. т.к. На блок приходят верные показания (не знаю как они их проверили, не думаю что сопртивление мерили) ивентилятор включается как положено) Помпу не знаю как проверить, может правда прокручивает?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
DarkElf
сообщение 6.6.2014, 14:17
Сообщение #20


Неустановленный гражданин
**********

Сообщений: 1721
Регистрация: 21.2.2009
Из: Москва

Мой город: Msk



Цитата(Romeo60 @ 5.6.2014, 2:31) *
К двигателю 1.3 идет маленький радиатор, если поставить побольше машинке летом будет намного лучше. Только видно придётся немного крепления радиатора и кожуха вентилятора переделывать.
Может кто менял и подскажет что именно переделывать или может можно и без переделок поставить?


после промывки радиаторов не перегревалось ни при 120 на трассе, ни в городских пробках, даже когда за бортом было +33...

а чтобы поставить радиатор от автомата, надо крепления переделывать..
ну, или пробовать тропический радиатор..

но, кмк, проще таки промыть родной и не париться минимум сезон.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 6.6.2014, 20:22
Сообщение #21


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



Для общего развития. Загоралась лампа перегрева

Прикрепленный файл  ________.jpg ( 174.53 килобайт ) Кол-во скачиваний: 75


Прикрепленный файл  _____.jpg ( 199.2 килобайт ) Кол-во скачиваний: 44


Это радиатор мотора, а не кондея.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
WADIE
сообщение 6.6.2014, 22:07
Сообщение #22


опытный котяра клуба
*************

Сообщений: 6743
Регистрация: 5.11.2007
Из: Нижний Новгород

Мой город: Горький



Александр23,
это от чего такое чудо ???


на гешках намного хужее бывает
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
DarkElf
сообщение 7.6.2014, 0:47
Сообщение #23


Неустановленный гражданин
**********

Сообщений: 1721
Регистрация: 21.2.2009
Из: Москва

Мой город: Msk



у меня на дорестайле при последней промывке радиатор двигателя примерно так и выглядел.. и это только стрелочка понемногу начала правее уходить в тяжелых условиях
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Александр23
сообщение 7.6.2014, 7:32
Сообщение #24


Скептик
*************

Сообщений: 8795
Регистрация: 5.2.2008
Из: г. Владимир

Мой город: Он же



WADIE,
Соната
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
trudmi
сообщение 7.6.2014, 10:45
Сообщение #25


Я здесь новенький(ая)
*

Сообщений: 4
Регистрация: 2.6.2012

Мой город: СПб



Проблема:
Загорается лампа перегрева+Check Engine(горит)
Getz 1,4 2007г. автомат+кондей, пробег *сам в шоке!* 184500 км
Прочтя тему, спасибо небезучастным, методом научного тыка to_pick_ones_nose_eat.gif выяснил, что скорее всего накрылся термостат, сегодня утром завелся погонял на холостом, дождался включения вентилятора(стало быть датчик температуры ОЖ рабочий), опять же загорелась лампа перегрева, при этом верхний патрубок радиатора холодный.
Вопрос: правильный ли вывод я сделал?

З.Ы. По совету в теме, проверил свечи, масло - никаких отклонений, ОЖ была на LOW пару дней назад, но давно не смотрел, долил, не уходит.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
marksman
сообщение 8.6.2014, 8:49
Сообщение #26


Водитель Гетца
**

Сообщений: 18
Регистрация: 18.8.2012

Мой город: Владимир



У меня вообще весчь интерресная горит перегрев и чек енжин но перегрева ниразу небыло радиатор НОВЫЙ! вентилятор срабатывает на 99 (одна скорость конднея нету) а красная лампочка загорается по дороге потом может погаснуть потом на кочке опять загорается... и так уже несколько тысяч км накатал ож -- уровень! масло -- уровень! никаких к мотору претензий нет! а вот лампочка достала уже! так что это повальная проблема.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
mrK
сообщение 17.6.2014, 13:01
Сообщение #27


Водитель Гетца
**

Сообщений: 59
Регистрация: 28.12.2008
Из: Нижний Новгород




Цитата(mrK @ 3.6.2014, 22:54) *
Такая же фигня, интересно чем закончилось. Началось зимой. Симптомы: при прогреве загорается, потом гаснет. Термостат менял, диагностика ничего не выявила типа либо датчик глючит (но на ЭБУ правильный сигнал все путем) либо в панели приборов глюк сказали. Началось после первой замены термостата, вторая замена ничего не изменила. Уровень жидкости нормальный. У кого так было? Что делали? Номер датчика температуры кто знает (для 1,4, механика 2008 г.в.)?

заменил датчик температуры, ситуация не изменилась, радиатор чистый, но помыл на всякий, грязи почти небыло. Остается глюк панели приборов, похоже официалы были правы.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
WADIE
сообщение 17.6.2014, 14:22
Сообщение #28


опытный котяра клуба
*************

Сообщений: 6743
Регистрация: 5.11.2007
Из: Нижний Новгород

Мой город: Горький



mrK,
в приборке , если процессор целый , то могли слететь пересчетные коэффициенты в памяти ...


а для начала надо снять приборку и прочистить контакты около разъемов ... - это 90% вероятности успеха ...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
mrK
сообщение 23.6.2014, 14:14
Сообщение #29


Водитель Гетца
**

Сообщений: 59
Регистрация: 28.12.2008
Из: Нижний Новгород




Цитата(WADIE @ 17.6.2014, 16:22) *
mrK,
в приборке , если процессор целый , то могли слететь пересчетные коэффициенты в памяти ...


а для начала надо снять приборку и прочистить контакты около разъемов ... - это 90% вероятности успеха ...

контакты все чистые. в общем подключил планшет по обд и покатался... лампа загорается при 85 и гаснет при 87, вентилятор включается при 96 выключается при 90. А как проверить коэффициенты? ИХ востановить можно? ПАНЕЛИ ПРИБОРОВ ЛИШНЕЙ НЕ У КОГО НЕТ ДЛЯ ТЕСТА?

Сообщение отредактировал mrK - 23.6.2014, 14:17
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
WADIE
сообщение 23.6.2014, 16:04
Сообщение #30


опытный котяра клуба
*************

Сообщений: 6743
Регистрация: 5.11.2007
Из: Нижний Новгород

Мой город: Горький



mrK, помимо контактов , надо смотреть еще и на токопроводящие дорожки ( иногда подмыкают между собой )

в памяти приборки хранится : пробеги , расход , пересчетные коэффициенты для правильности отображения скорости , оборотов , расхода , температуры ... температурные точки включения индикаторов холодного и перегретого двигателя ... в чем отображать - скорость ( мили или км в час ), - пробег ( км или мили ) , - температура ( по Цельсию или Фаренгейту ) ...

микросхему можно перезаписать ( файлы у меня есть ) ... НО программатора нет !


...

у тебя есть мой тел ... - звони ! подъедешь , посмотрю = почищу приборку , и можно для проверки поменяться приборками ...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Сделан в СССР
сообщение 13.8.2014, 13:42
Сообщение #31


Я здесь новенький(ая)
*

Сообщений: 7
Регистрация: 11.8.2014

Мой город: Россия



Цитата(mrK @ 3.6.2014, 21:56) *
Похожая ситуация, решения пока не нашел http://getz-club.ru/forum/lofiversion/index.php/t71890.html

Сними датчик и почисть его, у меня такое было, он забивается, а потом начинает творить чудеса
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
ofsayder
сообщение 1.9.2014, 20:39
Сообщение #32


Водитель Гетца
**

Сообщений: 21
Регистрация: 10.7.2010

Мой город: Москва



Цитата(Сделан в СССР @ 13.8.2014, 15:42) *
Сними датчик и почисть его, у меня такое было, он забивается, а потом начинает творить чудеса

только щас было тоже самое, контакты в панели приборов, правый контакт (жгут) отходят
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
format_D
сообщение 19.10.2014, 11:18
Сообщение #33


Зашел на минутку...
*

Сообщений: 3
Регистрация: 19.10.2014

Мой город: Екатеринбург



Уважаемые коллеги! поделитесь информацией кто решил проблемму с лампочкой перегрева и как? Getz 1.4 AT 2010 датчик температуры, термостат заменены, ОЖ заменена, радиаторы промыты, помпа работает, карлсон тоже исправен, лампа как и у многих загорается потом тухнет, потом опять загорается, а может вообще пару дней не проявлять признаков жизни, неужели искать новый щиток приборов?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
format_D
сообщение 19.10.2014, 11:21
Сообщение #34


Зашел на минутку...
*

Сообщений: 3
Регистрация: 19.10.2014

Мой город: Екатеринбург



Цитата(mrK @ 3.6.2014, 23:56) *
Похожая ситуация, решения пока не нашел http://getz-club.ru/forum/lofiversion/index.php/t71890.html


отпишитесь нашли решение или нет?



Сообщение отредактировал WADIE - 19.10.2014, 21:53
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
WADIE
сообщение 20.10.2014, 8:32
Сообщение #35


опытный котяра клуба
*************

Сообщений: 6743
Регистрация: 5.11.2007
Из: Нижний Новгород

Мой город: Горький



format_D,
ищи неконтакт в разъеме на приборке ! или отвалилась пайка от контакта разъема ... обрыв дорожки от разъема до процессора ... В ПРИБОРНОЙ ПАНЕЛИ !!!
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
format_D
сообщение 26.10.2014, 11:14
Сообщение #36


Зашел на минутку...
*

Сообщений: 3
Регистрация: 19.10.2014

Мой город: Екатеринбург



Цитата(WADIE @ 20.10.2014, 11:32) *
format_D,
ищи неконтакт в разъеме на приборке ! или отвалилась пайка от контакта разъема ... обрыв дорожки от разъема до процессора ... В ПРИБОРНОЙ ПАНЕЛИ !!!


снял панель - разобрал насколько возможно мелкой шкуркой пошеркал контакты поставил на место и о чудо - лампа не горит уже неделю, спасибо за совет!
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
lilPrince
сообщение 17.4.2015, 9:41
Сообщение #37


Я здесь новенький(ая)
*

Сообщений: 6
Регистрация: 17.4.2015
Из: Пермь

Мой город: Пермь



Доброго времени суток!
Отпишусь тоже о проблеме: 1,4 2008 МТ 88000.
Загорается лампочка, джеки чан не горит. Было маловато антифриза - долил.
Не пропадает.
Вчера заменили датчик температуры ОЖ. перематерили всех корейцев и их родню в 9 колене...
Тут же после кратковременной стоянки лампочка загорелась вновь...
Просто уже опускаются руки...
Судя по постам предыдущих ораторов, буду смотреть приборку, т.к. все аналогично - вентилятор включается, ОЖ не кипит...
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
WADIE
сообщение 17.4.2015, 10:08
Сообщение #38


опытный котяра клуба
*************

Сообщений: 6743
Регистрация: 5.11.2007
Из: Нижний Новгород

Мой город: Горький



во-первых - доливать надо в радиатор !
во-вторых - надо снять верхний крепеж радиатора двигателя и наклонить его к двигателю , и вычистить весь мусоро-войлок между радиаторами !!!


и как часто включается вентилятор радиатора ???

когда горит лампа перегрева - горячий-ли нижний шланг радиатора ( если холодный - менять термостат ) ???
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
lilPrince
сообщение 17.4.2015, 12:04
Сообщение #39


Я здесь новенький(ая)
*

Сообщений: 6
Регистрация: 17.4.2015
Из: Пермь

Мой город: Пермь



Цитата(WADIE @ 17.4.2015, 12:08) *
во-первых - доливать надо в радиатор !
во-вторых - надо снять верхний крепеж радиатора двигателя и наклонить его к двигателю , и вычистить весь мусоро-войлок между радиаторами !!!


и как часто включается вентилятор радиатора ???

когда горит лампа перегрева - горячий-ли нижний шланг радиатора ( если холодный - менять термостат ) ???

доливал и в расширительный и в радиатор.
радиатор, да, нужно почистить.
вентилятор включается периодически, с ним все в порядке.
про шланг сегодня надо проверить
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
WADIE
сообщение 17.4.2015, 15:42
Сообщение #40


опытный котяра клуба
*************

Сообщений: 6743
Регистрация: 5.11.2007
Из: Нижний Новгород

Мой город: Горький



вопрос про вентилятор был связан с тем , что : при забитом снаружи радиаторе , вентилятор радиатора включается очень часто !!!
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
rust44
сообщение 2.2.2016, 14:29
Сообщение #41


Почетный Гетцевод
*****

Сообщений: 265
Регистрация: 7.4.2008
Из: Kazan

Мой город: Kazan



вот и до меня докатилась сия неполадка. только у меня ещё и бк внешний стоит, подключён к обд, температура 80-85 градусов, но на панели всё чаще загорается перегрев... на выходных попробую посмотреть панельку.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Allik
сообщение 11.2.2016, 12:04
Сообщение #42


Водитель Гетца
**

Сообщений: 10
Регистрация: 11.2.2016

Мой город: Гусь-Хрустальный



Цитата(rust44 @ 2.2.2016, 14:29) *
вот и до меня докатилась сия неполадка. только у меня ещё и бк внешний стоит, подключён к обд, температура 80-85 градусов, но на панели всё чаще загорается перегрев... на выходных попробую посмотреть панельку.

такая же ситуация! включаешь зажигание лампа перегрева спокойно проходит тест, заводишь и проезжаешь минут 5 загорается перегрев при этом из печки дует просто теплый воздух, минут через 5 лампа гаснет при этом температура из печки ощутимо выше но не сильно горячо, датчик ОБД показывает что отсутствует датчик измерения температуры охлаждающей жидкости. сначала думал термостат но тогда при горящей лампочки из печки дул бы очень горячий воздух, радиатор вообще не причем, так как проблема возникает до его работы, остается только либо датчик либо мозги.У меня вопрос как устроен датчик температуры ОЖ это термосопротивление или биметалическая контактная группа которая при нагревании замыкает или размыкает контакты ну и где он установлен? у меня 1,4 механика.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
rust44
сообщение 24.2.2016, 11:44
Сообщение #43


Почетный Гетцевод
*****

Сообщений: 265
Регистрация: 7.4.2008
Из: Kazan

Мой город: Kazan



Цитата(Allik @ 11.2.2016, 13:04) *
такая же ситуация! включаешь зажигание лампа перегрева спокойно проходит тест, заводишь и проезжаешь минут 5 загорается перегрев при этом из печки дует просто теплый воздух, минут через 5 лампа гаснет при этом температура из печки ощутимо выше но не сильно горячо, датчик ОБД показывает что отсутствует датчик измерения температуры охлаждающей жидкости. сначала думал термостат но тогда при горящей лампочки из печки дул бы очень горячий воздух, радиатор вообще не причем, так как проблема возникает до его работы, остается только либо датчик либо мозги.У меня вопрос как устроен датчик температуры ОЖ это термосопротивление или биметалическая контактная группа которая при нагревании замыкает или размыкает контакты ну и где он установлен? у меня 1,4 механика.


судя по опыту драйвовчан, находится он здесь (на элантре, но у нас должно быть так же)

и выглядит он так


подозрения именно на мозги в панели, иначе б нештатный бк тоже всякую хрень показывал, а показывает он вполне разумные вещи
ну и на всякий случай (тоже с драйва, панель гетца, вид сзади)


Сообщение отредактировал rust44 - 24.2.2016, 11:46
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
rust44
сообщение 24.2.2016, 12:16
Сообщение #44


Почетный Гетцевод
*****

Сообщений: 265
Регистрация: 7.4.2008
Из: Kazan

Мой город: Kazan



Цитата(WADIE @ 20.10.2014, 9:32) *
format_D,
ищи неконтакт в разъеме на приборке ! или отвалилась пайка от контакта разъема ... обрыв дорожки от разъема до процессора ... В ПРИБОРНОЙ ПАНЕЛИ !!!


если в разъёме неконтакт, то это соответствует бесконечно большому сопротивлению, а если так, то индикатор должен думать, что температура крайне низкая http://hendai-getz.ru/xhtml/x87.html
или я ошибаюсь?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Allik
сообщение 24.2.2016, 13:40
Сообщение #45


Водитель Гетца
**

Сообщений: 10
Регистрация: 11.2.2016

Мой город: Гусь-Хрустальный



подозрения именно на мозги в панели, иначе б нештатный бк тоже всякую хрень показывал, а показывает он вполне разумные вещи

мой ОБД2 и не показывает температуру ОЖ, поэтому я и предположил что там биметаллический контакт, а не термосопротивление.

Сообщение отредактировал Allik - 24.2.2016, 13:45
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Allik
сообщение 24.2.2016, 13:44
Сообщение #46


Водитель Гетца
**

Сообщений: 10
Регистрация: 11.2.2016

Мой город: Гусь-Хрустальный



Цитата(rust44 @ 24.2.2016, 11:44) *
подозрения именно на мозги в панели, иначе б нештатный бк тоже всякую хрень показывал, а показывает он вполне разумные вещи

мой ОБД2 и не показывает температуру ОЖ, поэтому я и предположил что там биметаллический контакт, а не термосопротивление.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
rust44
сообщение 24.2.2016, 14:01
Сообщение #47


Почетный Гетцевод
*****

Сообщений: 265
Регистрация: 7.4.2008
Из: Kazan

Мой город: Kazan



Цитата(Allik @ 24.2.2016, 14:44) *
мой ОБД2 и не показывает температуру ОЖ, поэтому я и предположил что там биметаллический контакт, а не термосопротивление.


у тебя какой? не синезубый ли elm32? у них бывает, что работают через раз

панельку хотел разобрать, да там все стрелки отковыривать надо, пока не решился.
сейчас вот сидел-изучал, голова пухнет уже. с колодки обд2 БК температуру берёт по сути с ECU, то есть это нифига не тот же самый провод, что идёт в приборку. Я так понимаю, что с датчика ТОЖ сигнал ветвится: одно идёт в ECU, другое в приборку, в приборке уже разделяется по индикаторам. Так что пробой провода, идущего к приборке, на массу как причина глюка индикатора тоже возможна (от ЭБУ эта линия должна быть отделена вроде как, иначе сам ЭБУ от таких вещей с ума сходить начал). Но это всё пока размышления. Надо выдёргивать провод ТОЖ из колодки и мерить сопротивление между им и массой в режиме работы двигателя.
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
NarimanSPb
сообщение 24.2.2016, 14:56
Сообщение #48


Прошедший обкатку
****

Сообщений: 126
Регистрация: 7.2.2015

Мой город: Санкт-Петербург



Цитата(rust44 @ 24.2.2016, 14:01) *
. Я так понимаю, что с датчика ТОЖ сигнал ветвится: одно идёт в ECU, другое в приборку, в приборке уже разделяется по индикаторам.

Насколько я помню в датчике температуры ОЖ по сути ДВА НЕЗАВИСИМЫХ датчика (термистора).
На его фишке три контакта - два для цепи к ЭБУ, третий на приборку для контроллера лампы перегрева (цепь собирается на массу).
Так что вполне возможно один работает, а второй отказал или "глючит".
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
rust44
сообщение 24.2.2016, 15:01
Сообщение #49


Почетный Гетцевод
*****

Сообщений: 265
Регистрация: 7.4.2008
Из: Kazan

Мой город: Kazan



Цитата(NarimanSPb @ 24.2.2016, 15:56) *
Насколько я помню в датчике температуры ОЖ по сути ДВА НЕЗАВИСИМЫХ датчика (термистора).
На его фишке три контакта - два для цепи к ЭБУ, третий на приборку для контроллера лампы перегрева (цепь собирается на массу).
Так что вполне возможно один работает, а второй отказал или "глючит".

хм, и впрямь... спасибо :) начну с него, пожалуй
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Allik
сообщение 24.2.2016, 15:02
Сообщение #50


Водитель Гетца
**

Сообщений: 10
Регистрация: 11.2.2016

Мой город: Гусь-Хрустальный



Цитата(rust44 @ 24.2.2016, 14:01) *
у тебя какой? не синезубый ли elm32? у них бывает, что работают через раз

Да китайский. Но по остальным датчикам данные выводит, так что склоняюсь к тому , что он (elm32) работает правильно ну или почти правильно
Перейти в начало страницы
Вставить ник
+Цитировать сообщение

2 страниц V   1 2 >
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 17.11.2017, 20:13